easyPAMA


Produktbeschreibung

easyPAMA ist ein Softwarepaket zur Verwaltung und Steuerung von Parkplazsystemen.

easyPAMA dient unter anderem zur Ein-und Ausfahrtskontrolle, zur Überwachung der aktuellen Parkplatzsituation, zur Protokollierung der Parkvorgänge sowie zur einfachen und schnellen Gebührenverwaltung.

Zu den Besonderheiten von easyPAMA gehört:

  • Ein- und Ausfahrtskontrolle unter Berücksichtigung der Zeit- und Berechtigungsvorgaben
  • Überwachung der aktuellen Parkplatzbelegung
  • Protokollierung aller Parkvorgänge zur statistischen Auswertung und zur Nachweispflicht gegenüber den Kunden
  • Gebührenverwaltung zur Berechnung der anfallenden Parkgebühren
  • Importfunktion zur Anbindung an externe Systeme

 

Einsatzbereiche

easyPAMA ist für alle Parkplätze einsetzbar, deren Ein- und Ausfahrt über EC- und Kundenkarten geregelt ist.

Für weitere Informationen zu diesem Produkt stehen wir Ihnen unter "Kontakt" gerne zur Verfügung.

Systemanforderungen

Durch den Einsatz eines professionellen Datenbank-Servers und der flexiblen Architektur, unterstützt durch moderne Technologien, ist es mit easyPAMA  mittlerweile möglich, Daten ressourcensparend, sowohl über Intranet, als auch über Internet auszutauschen.

 

KomponenteAnforderungen für easyPAMA
Computer and Prozessor

x86- oder x64-Processor mit mindestens 1 Gigahertz (GHz)

Arbeitsspeicher1 Gigabyte (GB) RAM (32 Bit); 2 Gigabyte (GB) RAM (64 Bit)
Festplatte

mindestens 1,0 Gigabyte (GB) freier Speicherplatz (abhängig von der Anzahl der Systeme)

Anzeige

Grafikkarte und Anzeige mit einer Auflösung von mindestens 1024 x 768

Betriebssystem

easyPAMA kann auf 32-Bit- und 64-Bit- Versionen von Microsoft Windows-Betriebssystemen ausgeführt werden.

  • Windows XP
  • Windows 7 (32 Bit oder 64 Bit)
  • Windows 8 (32 Bit oder 64 Bit)
  • Windows 8.1 (32 Bit oder 64 Bit)
  • Windows Server 2003
  • Windows Server 2008 R2 (64 Bit)
  • Windows Server 2012 (64 Bit)
  • Windows Server 2012 R2 (64 Bit)
Browser

Internet Explorer 8, 9, 10 or 11; Mozilla Firefox 10.x oder neuere Versionen; Apple Safari 5

.NET-Version

keine besonderen Anforderungen (nicht erforderlich)

Java-Runtimekeine besonderen Anforderungen (nicht erforderlich)

 

 

Produkt News

Keine Nachrichten verfügbar.